DNS kaitse ja turvalisus
Lühidalt: DNS tõlgib domeeninimed IP-aadressideks. Süsteemi põhimõtted on kirjeldatud IETF-i standardites RFC 1034 ja RFC 1035; IPv6 aadresside jaoks lisati AAAA-kirje standardiga RFC 3596. Täna keskendume teemale, DNS-ile ja saame…